Compte bloqué lors d'une tentative d'ouverture du Play Store

Problème

Lorsque vous essayez d'ouvrir le Play Store, le message d'erreur Compte bloqué s'affiche.

Environnement

  • Chrome OS

Solution

  1. Accédez à Appareils > Mobiles et points de terminaison > Paramètres > Intégrations tierces.
  2. Désactivez les intégrations tierces.
  3. Enregistrez les modifications. 
  4. Accédez à chrome://policy > Actualiser les règles.

Cause

Les intégrations tierces génèrent un problème pour le Play Store si celui-ci est activé et non utilisé (MDM ajouté).