החשבון נחסם כשמנסים לפתוח את חנות Play

בעיה

כשמנסים לפתוח את חנות Play, מוצגת הודעת השגיאה החשבון נחסם .

סביבה

  • ChromeOS

פתרון

  1. עוברים אל מכשירים > ניידים ונקודות קצה > הגדרות > שילובי צד שלישי.
  2. השבתת שילובים של צד שלישי.
  3. שומרים את השינויים. 
  4. עוברים אל chrome://policy > טעינה מחדש של המדיניות.

סיבה

שילובי צד שלישי יוצרים בעיה בחנות Play אם היא מופעלת ולא נעשה בה שימוש (נוסף MDM)