2 段階認証プロセスが原因で管理者がロックアウトされた

問題

管理者が 2 段階認証プロセスを続行できないため、管理コンソールにアクセスできない。

環境

  • 管理コンソール

解決策

直接契約の場合: 
  1. Google ツールボックスの復元フォームにアクセスしてください。
  2. ドメインの所有権を証明するためにレコードの作成がリクエストされます。
  3. 確認メールが届いたら、メールに記載されている手順に沿ってアクセスを復元してください。
販売パートナー様向け
  1. 販売パートナーは管理コンソールにアクセスしてアクセス権を付与することができますので、販売パートナーにお問い合わせください。

原因

管理者のアカウントへのアクセス中に、2 段階認証プロセスを検証できません。