Người dùng là quản trị viên không thể xem hoặc tạo trường hợp trong Cổng dịch vụ chăm sóc khách hàng

Vấn đề

Bạn có vai trò Hỗ trợ doanh nghiệp cũ và không thể xem hoặc tạo các yêu cầu hỗ trợ trong Cổng dịch vụ chăm sóc khách hàng. Bạn gặp lỗi bên dưới khi cố gắng xem hoặc tạo trường hợp cho miền:
You are not authorized to list support cases.

Môi trường

  • Google Workspace for Education
  • Vai trò quản trị
  • Cổng dịch vụ chăm sóc khách hàng

Giải pháp

  1. Nếu quản trị viên lớn hơn 18 tuổi, hãy chuyển người dùng đó sang một đơn vị tổ chức nơi tất cả người dùng đều từ 18 tuổi trở lên. Bằng cách này, giới hạn về độ tuổi sẽ không được áp dụng cho người dùng được uỷ quyền. Để biết thêm thông tin, hãy xem lại các bài viết sau:

Nguyên nhân

Phiên bản Google Workspace for Education phải tuân theo chế độ cài đặt quyền truy cập theo độ tuổi và người dùng ở những Đơn vị tổ chức mà quản trị viên cho biết rằng có người dùng dưới 18 tuổi phải tuân theo các quy định hạn chế trong tài khoản của họ, theo các quy định hạn chế đó, việc tạo hoặc hiển thị các yêu cầu hỗ trợ trong Cổng dịch vụ chăm sóc khách hàng.