管理員使用者無法在客戶服務入口網站中查看或建立客服案件
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問題
您具備
舊版企業支援角色,但無法在
客戶服務入口網站中查看或建立案件。嘗試查看或建立網域的客服案件時,您會看見下列錯誤訊息:
You are not authorized to list support cases.
環境
- Google Workspace for Education
- 管理員角色
- 客戶服務入口網站
解決方法
- 如果管理員年滿 18 歲,請將使用者移至所有年滿 18 歲的機構單位,這樣委派使用者就不會套用年齡限制。詳情請參閱下列文章:
原因
Google Workspace for Education 版本遵循以年齡為依據的存取權設定,如果管理員表示有些機構單位未滿 18 歲,則所屬機構單位中的使用者對帳戶設有限制,在客戶服務入口網站中建立或查看客服案件的限制。
除非另有註明,否則本頁面中的內容是採用創用 CC 姓名標示 4.0 授權,程式碼範例則為阿帕契 2.0 授權。詳情請參閱《Google Developers 網站政策》。Java 是 Oracle 和/或其關聯企業的註冊商標。
上次更新時間:2024-05-07 (世界標準時間)。
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