Se aplicó la configuración de reenvío automático de Gmail a los correos electrónicos

Problema

Los correos electrónicos de una cuenta se reenviarán automáticamente a otra de la misma organización.

Entorno

  • Google Workspace Business Starter
  • Consola del administrador

Solución

  1. Acceso a la interfaz web de Gmail de la cuenta afectada.
  2. Ve al ícono de configuración y selecciona Ver toda la configuración.
  3. Selecciona la pestaña Reenvío y pop/IMAP.
  4. Inhabilitar la configuración de reenvío automático
  5. Guarda los cambios. 

Causa

Se habilitó el reenvío automático para todos los correos electrónicos entrantes. Los usuarios no saben que funciona de esta manera.