Gmail의 자동 전달 설정이 이메일에 적용됨

문제

한 계정에서 보낸 이메일이 같은 조직의 다른 계정으로 자동 전달됩니다.

환경

  • Google Workspace Business Starter
  • 관리 콘솔

해결 방법

  1. 문제가 발생한 계정의 Gmail 웹 인터페이스에 액세스할 수 있어야 합니다.
  2. 설정 아이콘으로 이동하여 모든 설정 보기를 선택합니다.
  3. 전달 및 팝/IMAP 탭을 선택합니다.
  4. 자동 전달 구성을 사용 중지합니다.
  5. 변경사항을 저장합니다. 

원인

모든 수신 이메일에 자동 전달이 사용 설정되어 있지만 이 기능이 작동한다는 사실을 사용자가 잘 알지 못합니다.