Problem
Die Videokonferenz, die Sie in Ihrem Kalender erstellt haben, wird nicht auf Ihrem Google Meet-Hardwaregerät angezeigt.
Umgebung
- Google Meet-Hardware
- Google Kalender
Lösung
- Melden Sie sich in der Admin-Konsole an.
- Gehen Sie zu Geräte > Google Meet-Hardware > Geräte:
- Klicken Sie auf den Namen eines Geräts, um es auszuwählen und auf seine Einstellungen zuzugreifen.
- Klicken Sie im Abschnitt Kalender auf Kalender zuweisen.
- Wählen Sie den Kalender (persönlich oder Raum) aus, mit dem der Kalendertermin verknüpft ist, und klicken Sie auf Speichern.
Ursache
Der Kalender, mit dem der Termin verknüpft ist, wurde nicht auf dem Google Meet-Hardwaregerät hinzugefügt.