ChromeOS デバイスでカメラが機能しない
コレクションでコンテンツを整理
必要に応じて、コンテンツの保存と分類を行います。
問題
カメラアプリが ChromeOS デバイスで動作しません。
環境
解決策
- 管理コンソールにログインします。
- [デバイス] > [Chrome] > [設定] > [ユーザーとブラウザ] に移動します。
- 影響を受けるユーザーを含む組織部門を選択します。
- [カメラ] の横にあるチェックボックスをオフにして、システム機能の無効化に関するポリシーを変更します。
- [ビデオ入力(カメラ)] ポリシーを [ウェブサイトとアプリのカメラ入力を有効にする] に変更します。
- 変更を保存します
原因
システム機能またはビデオ入力(カメラ)ポリシーの無効化が無効になりました。
特に記載のない限り、このページのコンテンツはクリエイティブ・コモンズの表示 4.0 ライセンスにより使用許諾されます。コードサンプルは Apache 2.0 ライセンスにより使用許諾されます。詳しくは、Google Developers サイトのポリシーをご覧ください。Java は Oracle および関連会社の登録商標です。
最終更新日 2024-02-22 UTC。
[[["わかりやすい","easyToUnderstand","thumb-up"],["問題の解決に役立った","solvedMyProblem","thumb-up"],["その他","otherUp","thumb-up"]],[["必要な情報がない","missingTheInformationINeed","thumb-down"],["複雑すぎる / 手順が多すぎる","tooComplicatedTooManySteps","thumb-down"],["最新ではない","outOfDate","thumb-down"],["翻訳に関する問題","translationIssue","thumb-down"],["サンプル / コードに問題がある","samplesCodeIssue","thumb-down"],["その他","otherDown","thumb-down"]],["最終更新日 2024-02-22 UTC。"],[],[]]