Masalah
Anda tidak dapat menyiapkan akun di perangkat Android milik perusahaan setelah menambahkannya ke daftar.
Lingkungan
- Perangkat Android
- Pengelolaan Perangkat Seluler Lanjutan
- Google Workspace Business Plus
- Lisensi perusahaan
Solusi
Anda harus mereset perangkat ke setelan pabrik untuk menyelesaikan pendaftaran ulang sebagai persyaratan untuk penyiapan milik perusahaan. Oleh karena itu, tindakan ini dapat dilakukan di perangkat Android setelah menambahkannya ke inventaris.
Penyebab
Referensi berguna:
Tinjau artikel Pusat Bantuan kami Menambahkan perangkat milik perusahaan ke inventaris untuk mendapatkan informasi lebih lanjut.
Catatan: Pengguna Android mungkin mendapatkan perintah untuk mereset perangkat ke setelan pabrik dan mendaftarkan ulang perangkat.
Tinjau artikel Pusat Bantuan kami Menambahkan perangkat milik perusahaan ke inventaris untuk mendapatkan informasi lebih lanjut.
Catatan: Pengguna Android mungkin mendapatkan perintah untuk mereset perangkat ke setelan pabrik dan mendaftarkan ulang perangkat.