Impossible de réactiver un Chromebook

Problème

Lorsque vous essayez de réactiver un Chromebook, le message d'erreur suivant s'affiche:
La réactivation de l'appareil a échoué. Veuillez réessayer plus tard. Si le problème persiste, contactez l'assistance.

Environnement

  • Chrome OS
  • Liste des appareils
  • Chromebooks

Solution

  1. Accédez à la console d'administration.
  2. Accédez à Appareils > Appareils Google Chrome.
  3. Utilisez le filtre en haut de la page pour afficher les appareils désactivés. Pour en savoir plus, consultez la vue "État de l'appareil" dans la console d'administration.
  4. Pour appliquer le paramètre à tous les utilisateurs, vérifiez que l'unité organisationnelle racine est sélectionnée. Sinon, sélectionnez une unité organisationnelle enfant.
  5. Cochez la case correspondant à l'appareil que vous souhaitez réactiver.
  6. En haut de la page, cliquez sur Réactiver les appareils sélectionnés, réactiver les appareils.
  7. Cliquez sur Activer pour confirmer.

Remarque:Pour ce processus, vous devez disposer de licences Chrome. Si vous ne le faites pas, le message d'erreur continuera de s'afficher. Vérifiez le numéro de série de l'appareil à l'aide de Alt + V sur l'écran de connexion.

Cause

Lorsqu'un appareil est désactivé, sa licence est redéfinie sur le nombre total de licences disponibles. Pour le réactiver, vous devez disposer de licences supplémentaires.