בעיה
כשמנסים להפעיל מחדש Chromebook, מופיעה הודעת השגיאה הבאה:
המכשיר לא הופעל מחדש. אפשר לנסות שוב מאוחר יותר. אם הבעיה נמשכת, יש לפנות לתמיכה.
המכשיר לא הופעל מחדש. אפשר לנסות שוב מאוחר יותר. אם הבעיה נמשכת, יש לפנות לתמיכה.
סביבה
- ChromeOS
- רשימת מכשירים
- מכשירי Chromebook
פתרון
- במסוף Admin.
- עוברים אל מכשירים > מכשירי Chrome.
- בחלק העליון, משתמשים במסנן כדי להציג את רשימת המכשירים המושבתים. פרטים נוספים זמינים בתצוגת סטטוס המכשיר במסוף Admin.
- כדי להחיל את ההגדרה על כל המשתמשים, משאירים את הסימון של היחידה הארגונית ברמה העליונה. לחלופין, בוחרים יחידת צאצא ארגונית.
- מסמנים את התיבה לצד המכשיר שרוצים להפעיל מחדש.
- למעלה, לוחצים על הפעלה מחדש של המכשירים שנבחרו, הפעלה מחדש של המכשירים.
- לוחצים על הפעלה כדי לאשר.
הערה: כדי לבצע את התהליך הזה יש צורך ברישיונות Chrome זמינים. אחרת, הודעת השגיאה תמשיך להופיע. יש לבדוק את המספר הסידורי של המכשיר באמצעות Alt-v במסך ההתחברות
סיבה
כשמשביתים את המכשיר, הרישיון שלו מוחזר חזרה לספירה הזמינה של המכשיר. כדי להפעיל אותו מחדש, דרושים לך רישיונות זמינים.