Vấn đề
Khi cố gắng bật lại Chromebook, bạn nhận được thông báo lỗi sau:
Không bật lại được thiết bị này. Vui lòng thử lại sau và liên hệ với nhóm hỗ trợ nếu sự cố vẫn tiếp diễn.
Không bật lại được thiết bị này. Vui lòng thử lại sau và liên hệ với nhóm hỗ trợ nếu sự cố vẫn tiếp diễn.
Môi trường
- ChromeOS
- Danh sách thiết bị
- Chromebook
Giải pháp
- Trong Bảng điều khiển dành cho quản trị viên.
- Chuyển đến phần Thiết bị > Thiết bị Chrome.
- Ở trên cùng, hãy dùng bộ lọc để liệt kê các thiết bị đã tắt. Hãy xem Chế độ xem Trạng thái thiết bị trong Bảng điều khiển dành cho quản trị viên để biết thông tin chi tiết.
- Để áp dụng chế độ cài đặt này cho mọi người, hãy để đơn vị tổ chức cấp cao nhất như đã chọn sẵn. Nếu không, hãy chọn một đơn vị tổ chức con.
- Chọn hộp bên cạnh thiết bị mà bạn muốn bật lại.
- Ở trên cùng, hãy nhấp vào Bật lại thiết bị đã chọn, Bật lại thiết bị.
- Nhấp vào Bật để xác nhận.
Lưu ý: Đối với quá trình này, bạn bắt buộc phải có Giấy phép Chrome. Nếu không, bạn sẽ tiếp tục nhận được thông báo lỗi. Kiểm tra số sê-ri của thiết bị bằng phím alt-v trên màn hình đăng nhập
Nguyên nhân
Khi một thiết bị bị tắt, giấy phép của thiết bị đó sẽ được chuyển về số lượng hiện có. Bạn cần có giấy phép để bật lại thiết bị đó.