Die Bestätigung in zwei Schritten kann nicht eingerichtet werden

Problem

Sie können die Bestätigung in zwei Schritten nicht einrichten, wenn Sie die Einstellungen unter Sicherheit aufrufen.

Umgebung

  • Google-Konto

Lösung

Sie müssen Nutzern erlauben, die Bestätigung in zwei Schritten in der Admin-Konsole zu konfigurieren. Folgen Sie dazu der Anleitung im Hilfeartikel Bestätigung in zwei Schritten einrichten.

Ursache

Nutzern erlauben, die Bestätigung in zwei Schritten zu aktivieren und zu deaktivieren.