El perfil de Chrome desaparece después de cerrar el navegador Chrome

Problema

Tu perfil de Chrome desaparece después de cerrar el navegador Chrome.

Entorno

  • Navegador Chrome en dispositivos con Windows

Solución

Para habilitar la configuración de acceso, sigue estos pasos.
  1. En la Consola del administrador.
  2. En el menú, selecciona Dispositivos > Chrome > Configuración > Usuario y navegador.
  3. Selecciona la unidad organizativa en la que se encuentra el usuario afectado. 
  4. Busca la política Configuración de acceso y habilítala

Causa

La política de configuración de acceso no está habilitada.