迷惑メールの設定で承認済み送信者リストを設定する

問題

迷惑メールの分類により、特定の外部送信者からのメールを受信できない。

環境

  • 管理コンソール
  • 迷惑メールフィルタの設定
  • 管理者権限を持つユーザー

解決策

  1. 管理コンソールにログインします。
  2. [アプリ] > [Google Workspace] > [Gmail] > [迷惑メール、フィッシング、マルウェア] に移動します。
  3. 組織部門を選択します。
  4. [迷惑メール] までスクロールします。
  5. [編集] ボタン > [作成または編集] > [編集] をクリックします。
  6. [送信者の認証を要求する ] 設定の青いボタンを削除します。
  7. 変更を保存します

原因

承認済み送信者リストでは、送信者に対する認証が引き続き必要です。