迷惑メールの設定で承認済み送信者リストを設定する
コレクションでコンテンツを整理
必要に応じて、コンテンツの保存と分類を行います。
問題
迷惑メールの分類により、特定の外部送信者からのメールを受信できない。
環境
- 管理コンソール
- 迷惑メールフィルタの設定
- 管理者権限を持つユーザー
解決策
- 管理コンソールにログインします。
- [アプリ] > [Google Workspace] > [Gmail] > [迷惑メール、フィッシング、マルウェア] に移動します。
- 組織部門を選択します。
- [迷惑メール] までスクロールします。
- [編集] ボタン > [作成または編集] > [編集] をクリックします。
- [送信者の認証を要求する ] 設定の青いボタンを削除します。
- 変更を保存します
原因
承認済み送信者リストでは、送信者に対する認証が引き続き必要です。
特に記載のない限り、このページのコンテンツはクリエイティブ・コモンズの表示 4.0 ライセンスにより使用許諾されます。コードサンプルは Apache 2.0 ライセンスにより使用許諾されます。詳しくは、Google Developers サイトのポリシーをご覧ください。Java は Oracle および関連会社の登録商標です。
最終更新日 2024-05-23 UTC。
[[["わかりやすい","easyToUnderstand","thumb-up"],["問題の解決に役立った","solvedMyProblem","thumb-up"],["その他","otherUp","thumb-up"]],[["必要な情報がない","missingTheInformationINeed","thumb-down"],["複雑すぎる / 手順が多すぎる","tooComplicatedTooManySteps","thumb-down"],["最新ではない","outOfDate","thumb-down"],["翻訳に関する問題","translationIssue","thumb-down"],["サンプル / コードに問題がある","samplesCodeIssue","thumb-down"],["その他","otherDown","thumb-down"]],["最終更新日 2024-05-23 UTC。"],[],[]]