تم رفض الرسائل الإلكترونية بسبب إعداد قاعدة بريدية غير صحيحة

المشكلة

عن طريق الخطأ، أعددت قاعدة بريدية تؤدي إلى رفض الرسائل الإلكترونية ولا يمكنك العثور على طريقة للعثور على هذه الرسائل الإلكترونية المرفوضة.

البيئة

  • تسليم Gmail

الحلّ

  1. كما هو موضَّح في العثور على الرسائل باستخدام أداة البحث في سجلّ البريد الإلكتروني، يمكنك العثور على جميع الرسائل الإلكترونية التي تم إرسالها إلى مستخدم معيّن، حتى في حال ارتدادها.
ملاحظة: يشمل هذا البحث آخر 30 يومًا فقط، ويمكن أن يعرض ما يصل إلى 1,000 نتيجة فقط.

الحل
يمكنك أيضًا التحقّق على مستوى النطاق من الرسائل الإلكترونية المُرسَلة والمُستلَمة خلال آخر 30 يومًا، ولكن إذا كان رقم الرسالة أكبر من 1,000، لن تتمكّن من الاطّلاع على جميع النتائج، وسيكون عليك التحقّق من المستخدم حسب ترتيبه حسب "النطاق"
.

  1. في وحدة تحكُّم المشرف، انتقِل إلى القائمة > إعداد التقارير > البحث في سجلّ البريد الإلكتروني.
  2. اختَر نطاقًا زمنيًا من آخر 30 يومًا باستخدام السهم السهم المتّجه للأسفل، أو حدِّد نطاقًا باستخدام التقويم.
  3. انقر على بحث. تجدر الإشارة إلى أنّ نتائج البحث يتمّ عرضها خلال دقيقة أو دقيقتين، ولكن قد تستغرق أحيانًا مدّة تصل إلى ساعة.
  4. يمكنك تصدير البحث إلى جدول بيانات وفلترة النتائج حسب الرسائل المرتدة.

السبب

تم إعداد القاعدة البريدية عن طريق الخطأ.