تتم إعادة توجيه الرسائل الإلكترونية المُرسَلة إلى المستخدم (أ) إلى المستخدم (ب)

المشكلة

تريد معرفة سبب إرسال بريد إلكتروني إلى المستخدم "أ"، يتم تسليمه إلى المستخدم "ب" بدلاً من ذلك.

البيئة

  • Gmail

الحل

  1. أرسِل رسالة إلكترونية تجريبية إلى المستخدم "أ".
  2. يمكنك الحصول على معرّف الرسالة باتّباع الخطوات التالية:
    • انتقِل إلى Gmail وافتح الرسالة.
    • على يسار الشاشة، انقر على رمز النقاط الثلاث بجانب رمز الرد، ثم انقر على إظهار الرسالة الأصلية.
    • حدِّد موقع رقم تعريف الرسالة وانسخه.
  3. في "وحدة تحكُّم المشرف"، انتقِل إلى إعداد التقارير >. البحث في سجلّ البريد الإلكتروني
  4. ألصِق معرِّف الرسالة وانقر على بحث.
  5. انقر على معرّف الرسالة ضمن "النتائج".
  6. انقر على عنوان البريد الإلكتروني للمُستلِم ضمن تفاصيل المُستلِم.
  7. وستتم ملاحظة قاعدة التوجيه التي تم تشغيلها ضمن تفاصيل التسليم.
  8. يمكنك إيقاف القاعدة بالانتقال إلى التطبيقات >. Google Workspace > Gmail، ثم اختَر القسم الذي تم ضبط القاعدة فيه: التوجيه التلقائي أو الامتثال أو التوجيه.
  9. حدِّد موقع القاعدة المُفعَّلة وانقر على إيقاف أو حذف.
 
 

السبب

قاعدة توجيه تعمل على تغيير المستلِم الأصلي