Masalah pendaftaran setelah perbaikan

Masalah

Saat mencoba mendaftarkan perangkat, Anda mendapatkan pesan berikut:
Error: Perangkat ini tidak dapat didaftarkan ke organisasi tempat akun Anda berada karena perangkat ditandai untuk pengelolaan oleh organisasi lain.

Lingkungan

  • ChromeOS
  • Penyiapan

Solusi

Masalah ini telah diselidiki oleh tim teknik dan tidak dapat diperbaiki dari pihak kami. Anda harus menghubungi penyedia reparasi agar masalah ini dapat ditangani oleh mereka.
 

Penyebab

Perangkat yang terpengaruh harus berupa RMA karena bentrok dengan perangkat yang sudah ada. Produsen saat RMA tidak mereset firmware perangkat Chrome OS dengan benar, artinya ID perangkat cocok dengan perangkat yang sebelumnya RMA dari pelanggan lain.

Perangkat dikirim untuk diperbaiki dan tidak dapat didaftarkan di konsol Admin.
Perangkat tercantum sebagai disediakan atau dicabut aksesnya di konsol Admin dengan nomor seri yang benar.