Problema de registro após o reparo

Problema

Ao tentar registrar um dispositivo, você recebe a seguinte mensagem:
Erro: este dispositivo não pode ser registrado na organização a que sua conta pertence porque está marcado para ser gerenciado por outra organização.

Ambiente

  • Chrome OS
  • Configuração

Solução

O problema foi investigado pela engenharia e não pode ser corrigido de nossa parte. Você precisa entrar em contato com o provedor de assistência técnica para que o problema possa ser resolvido.
 

Causa

O dispositivo afetado precisará ser ADM porque entra em conflito com um dispositivo que já existe. O fabricante durante a ADM não redefiniu corretamente o firmware do dispositivo Chrome OS, o que significa que o identificador corresponde a um dispositivo que já foi registrado na ADM de outro cliente.

O dispositivo foi enviado para reparo e não pode ser registrado no Admin Console.
O dispositivo está listado como provisionado ou desprovisionado no Admin Console com o número de série correto.