データ移行サービスを使用した移行時に発生したエラー 18006
コレクションでコンテンツを整理
必要に応じて、コンテンツの保存と分類を行います。
問題
Data Migration Service を使用して移行を開始しようとすると、18006 エラー メッセージが表示されます。
環境
- データ移行サービス
- サードパーティの IMAP サーバー
解決策
- ウェブメール インターフェースを使用した移行元アカウントへのアクセス。
- 競合を引き起こしているラベルを検索します。
- 特殊文字を削除して名前を変更します。
- 管理コンソールに戻り、移行を再開するか、自動的に初期化します。
原因
移行元アカウントの 1 つ以上のラベルの特殊文字。
特に記載のない限り、このページのコンテンツはクリエイティブ・コモンズの表示 4.0 ライセンスにより使用許諾されます。コードサンプルは Apache 2.0 ライセンスにより使用許諾されます。詳しくは、Google Developers サイトのポリシーをご覧ください。Java は Oracle および関連会社の登録商標です。
最終更新日 2023-12-01 UTC。
[[["わかりやすい","easyToUnderstand","thumb-up"],["問題の解決に役立った","solvedMyProblem","thumb-up"],["その他","otherUp","thumb-up"]],[["必要な情報がない","missingTheInformationINeed","thumb-down"],["複雑すぎる / 手順が多すぎる","tooComplicatedTooManySteps","thumb-down"],["最新ではない","outOfDate","thumb-down"],["翻訳に関する問題","translationIssue","thumb-down"],["サンプル / コードに問題がある","samplesCodeIssue","thumb-down"],["その他","otherDown","thumb-down"]],["最終更新日 2023-12-01 UTC。"],[],[]]