データ移行サービスを使用した移行時に発生したエラー 18006

問題

Data Migration Service を使用して移行を開始しようとすると、18006 エラー メッセージが表示されます。

環境

  • データ移行サービス
  • サードパーティの IMAP サーバー

解決策

  1. ウェブメール インターフェースを使用した移行元アカウントへのアクセス。
  2. 競合を引き起こしているラベルを検索します。
  3. 特殊文字を削除して名前を変更します。
  4. 管理コンソールに戻り、移行を再開するか、自動的に初期化します。

原因

移行元アカウントの 1 つ以上のラベルの特殊文字。