問題
データ移行サービス(DMS)で移行の試行中にエラー 18017 が表示されます。
環境
- データ移行サービスの設定
解決策
- ユーザー名とパスワードを確認してから、もう一度お試しください。
- ユーザーのアカウントが停止されている場合は、アカウントを復元して再試行する必要があります。詳しくは、停止中のユーザーを復元するをご覧ください。
既存の Google Workspace アカウントからの移行
- 既存の Google Workspace アカウントの設定手順が完了していることを確認します。
- 問題が解決しない場合や 2 段階認証プロセスを使用している場合は、Gmail から移行する場合と同じようにデータを移行できます。
- 詳しくは、Gmail から設定して移行するをご確認ください。必要に応じて、下記の Gmail のトラブルシューティングの手順をお試しください。
個人用 Gmail アカウント(末尾が @gmail.com)からの移行
- Gmail の準備手順が完了していることを確認します。
- 問題が解決しない場合は、記載されているエラーコード 18020 の手順を行います。
他の IMAP プロバイダからの移行
- サービス プロバイダまたはシステム管理者に確認してください。
原因
このエラーは、次の場合に発生することがあります。
<ph type="x-smartling-placeholder">
- </ph>
- IMAP 認証情報が無効です。
- 移行元ドメインのユーザー アカウントが一時停止されています。