ظهور الخطأ 9 عند محاولة تحميل خطاب التفويض

المشكلة

تتلقى رسالة الخطأ 9 عند محاولة تحميل خطاب التفويض في عملية النقل في الطلب.

البيئة

  • Google Voice

الحلّ

  1. تحقَّق جيدًا من عنوان الشركة التي تحتفظ بالرقم الذي تريد نقله. بعد ذلك، يمكنك إلغاء طلب النقل وإعادة تشغيله.

السبب

  • الاتصال بالإنترنت غير مستقر.
  • تم تقديم طلبات مكرّرة
  • تم تعليق نطاقك
  • خطأ في النظام الداخلي