Error 9 recibido al intentar subir la carta de autorización

Problema

Recibes el mensaje Error 9 cuando intentas subir la carta de autorización al puerto en la solicitud.

Entorno

  • Google Voice

Solución

  1. Verifica la dirección de la empresa que tiene el número que quieres portar. Luego, cancela y reinicia el pedido de portabilidad.

Causa

  • Conexión a Internet inestable
  • Se realizaron solicitudes duplicadas
  • Se suspendió tu dominio
  • Error interno del sistema