L'erreur 9 s'affiche lors de la tentative d'importation de la lettre d'autorisation

Problème

Vous recevez un message Erreur 9 lorsque vous tentez d'importer la lettre d'autorisation sur le transfert associé à la demande.

Environnement

  • Google Voice

Solution

  1. Vérifiez l'adresse de l'entreprise détenant le numéro que vous souhaitez transférer. Annulez ensuite la demande de transfert, puis relancez-la.

Cause

  • Connexion Internet instable
  • Des demandes ont été effectuées en double
  • Votre domaine est suspendu
  • Erreur système interne