Kesalahan saat mengirimkan email ke akun yang baru dibuat
Tetap teratur dengan koleksi
Simpan dan kategorikan konten berdasarkan preferensi Anda.
Masalah
Anda membuat akun pengguna baru, di dalam domain baru, mengirim email percobaan ke pengguna yang baru dibuat, tetapi pesan email tidak terkirim akan diterima:
Your message wasn't delivered because the address couldn't be found, or is unable to receive mail
Lingkungan
Pengiriman Gmail
Konsol Admin
Solusi
Pastikan bahwa Data MX domain dikonfigurasi menggunakan alat Dig.
Guna melihat Data MX yang benar untuk Google Workspace, lihat artikel ini.
Penyebab
Data MX Google tidak ada di domain yang dapat menerima email di domain tersebut.
[[["Mudah dipahami","easyToUnderstand","thumb-up"],["Memecahkan masalah saya","solvedMyProblem","thumb-up"],["Lainnya","otherUp","thumb-up"]],[["Informasi yang saya butuhkan tidak ada","missingTheInformationINeed","thumb-down"],["Terlalu rumit/langkahnya terlalu banyak","tooComplicatedTooManySteps","thumb-down"],["Sudah usang","outOfDate","thumb-down"],["Masalah terjemahan","translationIssue","thumb-down"],["Masalah kode / contoh","samplesCodeIssue","thumb-down"],["Lainnya","otherDown","thumb-down"]],["Terakhir diperbarui pada 2024-08-29 UTC."],[],[]]