Ошибка отправки электронных писем на вновь созданную учетную запись.
Оптимизируйте свои подборки
Сохраняйте и классифицируйте контент в соответствии со своими настройками.
Проблема
Вы создаете новую учетную запись пользователя внутри нового домена, отправляете тестовое электронное письмо вновь созданному пользователю, но получаете ответное сообщение:
Your message wasn't delivered because the address couldn't be found, or is unable to receive mail
Среда
Доставка Gmail
Консоль администратора
Решение
Убедитесь, что записи MX домена настроены с помощью инструмента Dig .
Чтобы узнать правильные записи MX для Google Workspace, прочтите эту статью .
Причина
В домене отсутствуют записи Google MX, которые могут получать электронную почту в домене.
[[["Прост для понимания","easyToUnderstand","thumb-up"],["Помог мне решить мою проблему","solvedMyProblem","thumb-up"],["Другое","otherUp","thumb-up"]],[["Отсутствует нужная мне информация","missingTheInformationINeed","thumb-down"],["Слишком сложен/слишком много шагов","tooComplicatedTooManySteps","thumb-down"],["Устарел","outOfDate","thumb-down"],["Проблема с переводом текста","translationIssue","thumb-down"],["Проблемы образцов/кода","samplesCodeIssue","thumb-down"],["Другое","otherDown","thumb-down"]],["Последнее обновление: 2024-11-10 UTC."],[],[]]