Problema
Quando gli utenti tentano di scaricare i propri dati tramite Google Takeout, non possono avviare il processo di esportazione.
Sensitive action blocked.
Ambiente
- Console di amministrazione
- Google Takeout
Soluzione
- Accedi alla Console di amministrazione.
- Vai a Directory > Utenti.
- Fai clic sulla riga corrispondente all'account utente per visualizzarne la pagina con le informazioni.
- Fai clic su Sicurezza.
- Fai clic su Verifica accesso.
- Quindi, Disattiva per 10 minuti.
- Chiedi all'utente di avviare il download o di reimpostare l'esportazione.
Causa
Quando tentano di utilizzare il tuo account da dispositivi diversi, viene inviata una richiesta di verifica per proteggere gli utenti dalla compromissione dell'account, richiedendo loro di verificare la loro identità. Questo accade anche quando il sistema rileva un'attività sospetta.