Mit Sammlungen den Überblick behalten
Sie können Inhalte basierend auf Ihren Einstellungen speichern und kategorisieren.
Problem
Termine werden nach dem Löschen wieder angezeigt.
Umgebung
Google Kalender
Lösung
Prüfen Sie die Drive-Protokollereignisse auf Interaktionen von Dritten mit Berechtigungen für Google Kalender.
Gehen Sie in der Admin-Konsole zu Berichterstellung > Prüfung prüfen > Kalender-Protokollereignisse > Filter hinzufügen > Ereignistitel > Drop-down-Menü > Enthält.
Geben Sie den Ereignisnamen ein und klicken Sie auf Suchen.
Suchen Sie die Spalte Ereignis, in der die Aktion Ereignis erstellt angezeigt wird.
Klicken Sie auf die Beschreibung > API-Art und User-Agent.
Ursache
Anwendungen von Drittanbietern interagierten mit dem Google Kalender-Dienst und es ist sehr wahrscheinlich, dass sie die Termine nach dem Löschen neu erstellt haben.
[[["Leicht verständlich","easyToUnderstand","thumb-up"],["Mein Problem wurde gelöst","solvedMyProblem","thumb-up"],["Sonstiges","otherUp","thumb-up"]],[["Benötigte Informationen nicht gefunden","missingTheInformationINeed","thumb-down"],["Zu umständlich/zu viele Schritte","tooComplicatedTooManySteps","thumb-down"],["Nicht mehr aktuell","outOfDate","thumb-down"],["Problem mit der Übersetzung","translationIssue","thumb-down"],["Problem mit Beispielen/Code","samplesCodeIssue","thumb-down"],["Sonstiges","otherDown","thumb-down"]],["Zuletzt aktualisiert: 2023-12-01 (UTC)."],[],[]]