Mantenha tudo organizado com as coleções
Salve e categorize o conteúdo com base nas suas preferências.
Problema
Os eventos reaparecem depois de serem excluídos.
Ambiente
Google Agenda
Solução
Verifique os eventos de registro do Google Drive para ver interações de terceiros com as permissões do Google Agenda.
Acesse Admin Console > Relatórios > Auditar uma investigação > Eventos de registro da agenda > Adicionar filtro> Título do evento > Menu suspenso > Contém.
Digite o Nome do evento e clique em Pesquisar.
Localize a coluna Evento, onde a ação Evento criado aparece.
Clique na descrição > Tipo de API e User agent.
Causa
Os aplicativos de terceiros estavam interagindo com o serviço do Google Agenda e é muito provável que eles estivessem recriando os eventos após a exclusão.
[[["Fácil de entender","easyToUnderstand","thumb-up"],["Meu problema foi resolvido","solvedMyProblem","thumb-up"],["Outro","otherUp","thumb-up"]],[["Não contém as informações de que eu preciso","missingTheInformationINeed","thumb-down"],["Muito complicado / etapas demais","tooComplicatedTooManySteps","thumb-down"],["Desatualizado","outOfDate","thumb-down"],["Problema na tradução","translationIssue","thumb-down"],["Problema com as amostras / o código","samplesCodeIssue","thumb-down"],["Outro","otherDown","thumb-down"]],["Última atualização 2023-12-01 UTC."],[],[]]