Nachrichten von einem deaktivierten Konto werden als unzustellbar zurückgesendet

Problem

Externe Nutzer können keine E-Mails an eine Gruppe senden, da die E-Mails mit der folgenden Nachricht zurückgesendet werden: Das Konto absender@domain.com ist deaktiviert.

Umgebung

  • Gruppen
  • Gruppenauslieferung

Lösung

Sie müssen eine Anfrage zur Wiederherstellung des Kontos senden. Gehen Sie dazu so vor:
  1. Melden Sie sich über einen Browser, z.B. Chrome, in Ihrem Google-Konto an.
  2. Wählen Sie Einspruch einlegen aus.
  3. Folgen Sie der Anleitung.
Oder löschen Sie das Google-Konto, wenn es nicht mehr benötigt wird:
  1. Gehen Sie in Ihrem Google-Konto (myaccount.google.com) zum Abschnitt Daten und Datenschutz.
  2. Scrollen Sie zu Optionen für Daten und Datenschutz.
  3. Wählen Sie Weitere Optionen und dann Google-Konto löschen aus.
  4. Folgen Sie der Anleitung, um Ihr Konto zu löschen.
Hinweis:Bei beiden Optionen sollte das Senden von E-Mails an die Gruppe erlaubt sein. 

Ursache

Das Privatnutzerkonto des Absenders befand sich bisher unter Google Workspace und ist derzeit auch dann deaktiviert, wenn es derzeit mit einem Drittanbieter verwendet wird.
  • Gruppe lehnt E-Mails eines externen Absenders ab
  • Der Absender ist derzeit kein Google Workspace-Nutzer.
  • Der Absender war zuvor ein Google Workspace-Nutzer und wurde deaktiviert.