בעיה
כתובת האימייל שיצרת לאחרונה (לפני 4 ימים) לא תומכת בשיתוף הפעולה ב-Google Keep.
סביבה
- Google Keep
פתרון
בשלב פתרון הבעיות, צריך לבצע את השלבים הבאים:
- מוודאים שהשירות Google Keep מופעל.
- כדאי להשתמש בכתובת אימייל אחרת כדי לבדוק אם הוא פועל עם משתמשים אחרים.
- אם המשתמש הוא היחיד שנתקל בבעיה, צריך להכניס אותו ליחידה ארגונית ולהשבית את שירות Google Keep למשך כמה שעות, ואז להפעיל אותו שוב.
- ממתינים עד ההפצה וששיתוף הפעולה ב-Google Keep אמור לפעול כמו שצריך.
סיבה
יכול להיות שכתובת האימייל נוצרה לאחרונה ללא אינטראקציה עם משתמשים אחרים, ולכן המערכת עדיין לא מזהה אותה.