Sprzęt do Google Meet świeci się, gdy nie ma aktywnych sesji

Problem

Dioda kamery w sprzęcie do Google Meet pozostanie włączona nawet wtedy, gdy nie będą aktywne żadne sesje w Meet.

Środowisko

  • Sprzęt do Google Meet

Rozwiązanie

  1. Kliknij Urządzenia> Sprzęt do Google Meet> Urządzenia.
  2. Kliknij nazwę urządzenia, na którym wystąpił problem.
  3. Kliknij Ustawienia urządzenia.
  4. Kliknij Wykrywanie obłożenia.
  5. Usuń znacznik wyboru z tego ustawienia.
  6. Zapisz zmiany
  7. Ponownie uruchom sprzęt do Google Meet.

Przyczyna

Gdy wykrywanie obłożenia jest włączone, dioda LED kamery świeci nawet wtedy, gdy nie uczestniczysz w sesji Google Meet.