Problema
Stai per esaurire lo spazio di archiviazione e non puoi ricevere email o caricare file su Drive.
Ambiente
- Google Drive
Soluzione
I super amministratori possono aggiungere altro spazio di archiviazione all'organizzazione per consentire agli utenti di continuare a ricevere email o di caricare contenuti su Drive.
Esegui l'upgrade della versione (consigliato)
Esegui l'upgrade della versione (consigliato)
- Confronta lo spazio di archiviazione offerto da ogni versione in questo grafico comparativo. Scopri di più sulle offerte disponibili in Cambiare le versioni di Google Workspace.
- Accedi alla Console di amministrazione.
- Vai a Fatturazione.
- Fai clic su Aggiungi o esegui l'upgrade di un abbonamento.
- Fai clic su Cambia in corrispondenza della versione che ti interessa. Si aprirà una pagina che mette a confronto la tua versione attuale con quella di cui è stato eseguito l'upgrade.
- Una volta trovato il piano che ti interessa, continua il flusso dell'ordine.
- Per la maggior parte delle versioni di Google Workspace, puoi acquistare SKU aggiuntivi di Workspace Additional Storage. Per informazioni dettagliate, vedi Acquistare altro spazio di archiviazione di Google Workspace per la tua organizzazione.
Causa
Per liberare spazio, puoi eliminare elementi o parlare con un super amministratore per verificare se può eseguire l'upgrade del tuo piano per ottenere altro spazio di archiviazione.