ปัญหา
พื้นที่เก็บข้อมูลใกล้เต็มแล้ว และไม่สามารถรับอีเมลหรืออัปโหลดไฟล์ไปยังไดรฟ์
สภาพแวดล้อม
- Google ไดรฟ์
วิธีแก้ไข
ผู้ดูแลระบบขั้นสูงสามารถเพิ่มพื้นที่เก็บข้อมูลในองค์กรเพื่อให้ผู้ใช้รับอีเมลหรืออัปโหลดเนื้อหาไปยังไดรฟ์ต่อไปได้
อัปเกรดรุ่น (แนะนำ)
อัปเกรดรุ่น (แนะนำ)
- เปรียบเทียบปริมาณพื้นที่เก็บข้อมูลของแต่ละรุ่นในแผนภูมิเปรียบเทียบพื้นที่เก็บข้อมูลนี้ ดูข้อมูลเพิ่มเติมเกี่ยวกับข้อเสนอต่างๆ ในเปลี่ยนรุ่น Google Workspace
- เข้าสู่ระบบคอนโซลผู้ดูแลระบบ
- ไปที่การเรียกเก็บเงิน
- คลิกเพิ่มหรืออัปเกรดการสมัครใช้บริการ
- คลิกเปลี่ยนสําหรับรุ่นที่สนใจ จากนั้นหน้าเปรียบเทียบรุ่นปัจจุบันกับรุ่นที่อัปเกรดจะเปิดขึ้น
- หลังจากพบแพ็กเกจที่ต้องการแล้ว ให้ดําเนินการตามขั้นตอนการสั่งซื้อ
- สําหรับรุ่นส่วนใหญ่ของ Google Workspace คุณสามารถซื้อ SKU ส่วนเสริมพื้นที่เก็บข้อมูลเพิ่มเติมของ Workspace ได้ โปรดดูรายละเอียดที่หัวข้อซื้อพื้นที่เก็บข้อมูล Google Workspace เพิ่มให้กับองค์กร
สาเหตุ
หากต้องการเพิ่มพื้นที่ คุณสามารถลบรายการหรือพูดคุยกับผู้ดูแลระบบขั้นสูงเพื่อดูว่าสามารถอัปเกรดแพ็กเกจเพื่อรับพื้นที่เก็บข้อมูลเพิ่มได้หรือไม่