Sorun
Depolama alanınız dolduğu için e-posta alamıyor veya Drive'a dosya yükleyemiyorsunuz.
Ortam
- Google Drive
Çözüm
Süper yöneticiler, kullanıcıların e-posta almaya veya Drive'a içerik yüklemeye devam edebilmesi için kuruluşa daha fazla depolama alanı ekleyebilir.
Sürümü yükseltme (önerilir)
Sürümü yükseltme (önerilir)
- Bu depolama alanı karşılaştırma grafiğinde, her bir sürümün ne kadar depolama alanı sunduğunu karşılaştırın. Google Workspace sürümlerini değiştirme fırsatları hakkında daha fazla bilgi edinin.
- Yönetici konsoluna giriş yapın.
- Faturalandırma sayfasına gidin.
- Abonelik ekle veya yükselt'i tıklayın.
- İlgilendiğiniz sürüm için Değiştir'i tıkladığınızda mevcut sürümünüzü ve yükselttiğiniz sürümü karşılaştıran bir sayfa açılır.
- İstediğiniz planı bulduktan sonra sipariş akışına devam edin.
- Çoğu Google Workspace sürümü için Workspace ek depolama alanı eklenti SKU'ları satın alabilirsiniz. Ayrıntılı bilgi için Kuruluşunuz için daha fazla Google Workspace depolama alanı satın alma başlıklı makaleyi inceleyin.
Neden
Depolama alanında yer açmak için öğeleri silebilir veya bir süper yöneticiyle görüşerek planınızı yükseltip daha fazla depolama alanı almak için bir üst düzeye ulaşıp alamayacağını öğrenebilirsiniz.