Cómo bloquear o marcar correos electrónicos sospechosos como spam

Problema

Recibiste un correo electrónico sospechoso y quieres bloquear al remitente o marcarlo como spam.
 

Entorno

  • Gmail
  • Phishing

Solución

Para marcar correos electrónicos como spam, sigue estos pasos:
  1. En la computadora, abre Gmail.
  2. Selecciona uno o más correos electrónicos.
  3. Haz clic en Denunciar como spam.
Para bloquear al remitente, haz lo siguiente:
  1. En la Consola del administrador.
  2. Ve a Menú > Apps > Google Workspace > Gmail > Spam, suplantación de identidad (phishing) y software malicioso.

    * Se debe tener el privilegio de administrador de configuración de Gmail.

  3. Para aplicar la configuración a todos, deja seleccionada la unidad organizativa superior. De lo contrario, selecciona una unidad organizativa secundaria.

  4. Desplázate hasta Remitentes bloqueados y elige una opción:

    • Para editar una configuración existente, haz clic en Editar junto a la regla.Se abrirá el cuadro Editar configuración.

    • Si quieres establecer una nueva configuración de remitentes bloqueados, haz clic en Agregar otra regla. Se abrirá el cuadro Agregar parámetro de configuración.

  5. Ingresa una descripción para el parámetro de configuración de remitentes bloqueados.

  6. Haz clic en una opción:

    • Usar una lista existente: Selecciona una o más listas de direcciones en el cuadro Seleccionar listas de direcciones. Luego, ve directamente al Paso 2: Edita el aviso de rechazo predeterminado (opcional).

    • Crear o editar una lista: Se abrirá la ventana Administrar las listas de direcciones en una pestaña nueva del navegador.

  7. En la ventana Administrar listas de direcciones , haz lo siguiente:

    1. Haz clic en Agregar lista de elementos bloqueados.

    2. Ingresa un nombre para la lista nueva.

    3. Haz clic en Agregar dirección para agregar direcciones de correo electrónico o nombres de dominio a la lista. 

    4. Después de agregar todas las direcciones y dominios, haz clic en Guardar.

  8. Regresa al cuadro Agregar parámetro de configuración en la pestaña original del navegador.

  9. (Opcional) Para agregar más listas de direcciones al parámetro de configuración de remitentes bloqueados, repite los pasos del 6 al 8.



 

Causa

El correo electrónico tenía autenticación, pero el contenido era sospechoso, y el nombre no coincide con la dirección de correo electrónico, posible suplantación de identidad del nombre del remitente.