Bloquer ou marquer un e-mail suspect comme spam

Problème

Vous avez reçu un e-mail suspect et vous souhaitez bloquer l'expéditeur ou le marquer comme spam.
 

Environnement

  • Gmail
  • Hameçonnage

Solution

Pour marquer des e-mails comme spam :
  1. Sur votre ordinateur, ouvrez Gmail.
  2. Sélectionnez une ou plusieurs adresses e-mail.
  3. Cliquez sur "Signaler comme spam".
Pour bloquer l'expéditeur :
  1. Dans la console d'administration.
  2. Accédez à Menu > Applications > Google Workspace > Gmail > Spam, hameçonnage et logiciels malveillants.

    * Vous devez disposer du droit d'administrateur associé aux paramètres Gmail.

  3. Pour appliquer le paramètre à tous les utilisateurs, vérifiez que l'unité organisationnelle racine est sélectionnée. Sinon, sélectionnez une unité organisationnelle enfant.

  4. Faites défiler la page jusqu'à Expéditeurs bloqués, puis choisissez une option:

    • Pour modifier un paramètre existant, cliquez sur Modifier à côté de la règle.La boîte de dialogue Modifier le paramètre s'ouvre.

    • Pour configurer un nouveau paramètre pour les expéditeurs bloqués, cliquez sur Ajouter une autre règle. La boîte de dialogue Ajouter un paramètre s'ouvre.

  5. Saisissez une description pour le paramètre "Expéditeurs bloqués".

  6. Cliquez sur une option:

    • Utiliser une liste existante: sélectionnez une ou plusieurs listes d'adresses dans la zone Sélectionner des listes d'adresses. Passez ensuite directement à l'Étape 2: (Facultatif) Modifiez la notification de rejet par défaut.

    • Créer ou modifier une liste: la fenêtre Gérer les listes d'adresses s'ouvre dans un nouvel onglet du navigateur.

  7. Dans la fenêtre Gérer les listes d'adresses :

    1. Cliquez sur Ajouter une liste de blocage.

    2. Attribuez un nom à la nouvelle liste.

    3. Cliquez sur Ajouter une adresse pour ajouter des adresses e-mail ou des noms de domaine à la liste. 

    4. Une fois que vous avez ajouté toutes les adresses et tous les domaines, cliquez sur Enregistrer.

  8. Revenez à la boîte de dialogue Ajouter un paramètre dans l'onglet d'origine du navigateur.

  9. (Facultatif) Pour ajouter d'autres listes d'adresses au paramètre "Expéditeur bloqué", répétez les étapes 6 à 8.



 

Cause

L'e-mail a été authentifié, mais son contenu était suspect et son nom ne correspondait pas à l'adresse e-mail. Il s'agit peut-être d'une usurpation d'identité du nom de l'expéditeur.