Cara memblokir atau menandai email mencurigakan sebagai spam

Masalah

Anda menerima email yang mencurigakan dan ingin memblokir pengirimnya atau menandainya sebagai spam.
 

Lingkungan

  • Gmail
  • Phishing

Solusi

Untuk menandai email sebagai spam:
  1. Di komputer, buka Gmail.
  2. Pilih satu atau beberapa email.
  3. Klik Laporkan spam.
Untuk memblokir pengirim:
  1. Di konsol Admin.
  2. Buka Menu > Aplikasi > Google Workspace > Gmail > Spam, Phishing, dan Malware.

    * Memerlukan hak istimewa administrator Setelan Gmail.

  3. Untuk menerapkan setelan ke semua orang, biarkan unit organisasi teratas dipilih. Jika tidak, pilih unit organisasi turunan.

  4. Scroll ke Pengirim yang diblokir, lalu pilih salah satu opsi:

    • Untuk mengedit setelan yang sudah ada, klik Edit di samping aturan.Kotak Edit setelan akan terbuka.

    • Untuk setelan pengirim yang diblokir baru, klik Tambahkan aturan lainnya. Kotak Tambahkan setelan akan terbuka.

  5. Masukkan deskripsi untuk setelan pengirim yang diblokir.

  6. Klik salah satu opsi:

    • Gunakan daftar yang ada: Pilih satu atau beberapa daftar alamat di kotak Pilih daftar alamat. Kemudian, buka Langkah 2: (Opsional) Edit pemberitahuan penolakan default.

    • Buat atau edit daftar: Jendela Kelola daftar alamat akan terbuka di tab browser baru.

  7. Di jendela Kelola daftar alamat :

    1. Klik Tambahkan daftar yang Diblokir.

    2. Masukkan nama untuk daftar baru.

    3. Klik Tambahkan Alamat untuk menambahkan alamat email atau nama domain ke daftar. 

    4. Setelah menambahkan semua alamat dan domain, klik Simpan.

  8. Kembali ke kotak Tambahkan setelan di tab browser awal.

  9. (Opsional) Untuk menambahkan daftar alamat lainnya ke setelan pengirim yang diblokir, ulangi Langkah 6–8.



 

Penyebab

Email memiliki autentikasi, tetapi kontennya mencurigakan, dan namanya tidak cocok dengan alamat email, serta kemungkinan peniruan identitas nama pengirim.