Problema
Notas que los correos electrónicos enviados desde los remitentes internos se reciben en la carpeta Spam para los destinatarios internos.
Entorno
- Spam y abuso de Gmail
Solución
Debes establecer la nueva configuración de Spam como se describe a continuación:
- En la Consola del administrador .
- Ve a Menú > Apps > Google Workspace > Gmail > Spam, suplantación de identidad (phishing) y software malicioso.
* Se debe tener el privilegio de administrador de configuración de Gmail.
- En la sección Spam, desplázate sobre Spam y haz clic en Configurar en el lado derecho de la página (aparecerá el cuadro de diálogo Agregar parámetro de configuración).
- En la sección Opciones para omitir filtros y banners de advertencia , deberás marcar la opción Omitir filtros de spam para remitentes internos solo antes de ingresar una descripción breve del problema.
- Guarda la regla.
Causa
- El usuario utilizaba un cliente de correo electrónico para enviar mensajes que no eran de Gmail.