Problem
Zauważasz, że e-maile wysyłane przez nadawców wewnętrznych są umieszczane w folderze Spam dla adresatów wewnętrznych.
Środowisko
- Spam i nadużycia w Gmailu
Rozwiązanie
Musisz skonfigurować nowe ustawienie Spam w sposób opisany poniżej:
- W konsoli administracyjnej.
- Kliknij Menu > Aplikacje > Google Workspace > Gmail > Spam, phishing i złośliwe oprogramowanie.
- Przewiń sekcję Spam do ustawienia Spam i kliknij Skonfiguruj po prawej stronie. Pojawi się okno Dodaj ustawienie.
- W sekcji Opcje pomijania filtrów i banerów ostrzegawczych musisz zaznaczyć opcję Pomijaj filtry spamu w przypadku nadawcy wewnętrznego tylko przed wpisaniem krótkiego opisu problemu.
- Zapisz regułę.
Przyczyna
- Użytkownik do wysyłania e-maili innych niż Gmail używał klienta poczty e-mail.