Jak pominąć filtry spamu w przypadku nadawców wewnętrznych

Problem

Zauważasz, że e-maile wysyłane przez nadawców wewnętrznych są umieszczane w folderze Spam dla adresatów wewnętrznych. 

Środowisko

  • Spam i nadużycia w Gmailu

Rozwiązanie

Musisz skonfigurować nowe ustawienie Spam w sposób opisany poniżej:

  1. W konsoli administracyjnej.
  2. Kliknij Menu > Aplikacje > Google Workspace > Gmail > Spam, phishing i złośliwe oprogramowanie.

    * Wymaga uprawnień administratora Ustawienia Gmaila.

  3. Przewiń sekcję Spam do ustawienia Spam i kliknij Skonfiguruj po prawej stronie. Pojawi się okno Dodaj ustawienie.
  4. W sekcji Opcje pomijania filtrów i banerów ostrzegawczych musisz zaznaczyć opcję Pomijaj filtry spamu w przypadku nadawcy wewnętrznego tylko przed wpisaniem krótkiego opisu problemu.
  5. Zapisz regułę. 

Przyczyna

  • Użytkownik do wysyłania e-maili innych niż Gmail używał klienta poczty e-mail.