Problema
Você percebe que os e-mails enviados de remetentes internos estão sendo recebidos na pasta "Spam" de destinatários internos.
Ambiente
- Spam e abuso no Gmail
Solução
Você precisa definir uma nova configuração de spam, conforme descrito abaixo:
- No Admin Console .
- Acesse Menu > Apps > Google Workspace > Gmail > Spam, phishing e malware.
* Exige o privilégio de administrador de "Configurações do Gmail".
- Na seção "Spam", role até Spam e clique em Configurar no lado direito da página. A caixa de diálogo Adicionar configuração será exibida.
- Na seção Opções para ignorar filtros e banners de alerta , marque a opção Ignorar filtros de spam para o remetente interno antes de digitar uma breve descrição do problema.
- Salve a regra.
Causa
- O usuário estava enviando e-mails que não era do Gmail com um cliente de e-mail.