Problem
Sie erhalten eine Meldung auf dem Chromebook, dass der lokale Speicher voll ist.
Umgebung
- ChromeOS
- Chromebook
Lösung
Sie müssen die ChromeOS-Zielversion auf eine höhere Version festlegen und das Gerät aktualisieren. Gehen Sie dazu so vor:
- Verschieben Sie ein betroffenes Gerät in eine Testorganisationseinheit.
- Legen Sie eine höhere Chrome-Zielversion fest.
- Aktualisieren Sie das Gerät und prüfen Sie, ob das Problem weiterhin besteht. Möglicherweise müssen Sie die Daten auf dem Gerät löschen, wenn es nicht aktualisiert wird, da der Datenträger voll ist.
Ursache
Es gibt ein bekanntes Problem mit älteren Versionen von ChromeOS, bei dem die Systemdateien zu viel Speicherplatz belegen. Das Produktteam hat das Problem durch die Bereitstellung eines Patches behoben, der in der höheren Version von ChromeOS enthalten ist.