Problema
Recibes un mensaje en la Chromebook que indica que el almacenamiento local está lleno.
Entorno
- ChromeOS
- Chromebook
Solución
Debes establecer la versión de destino de ChromeOS a una versión posterior y actualizar el dispositivo. Para hacerlo, sigue los pasos que se describen a continuación:
- Mueve un dispositivo afectado a una unidad organizativa de prueba.
- Establece la versión de Chrome de destino en una versión posterior.
- Actualiza el dispositivo y comprueba si el problema persiste. Es posible que debas limpiar el dispositivo si no se actualiza, ya que el disco está lleno.
Causa
Anteriormente, se presentaba un problema conocido en las versiones anteriores de ChromeOS en el que los archivos del sistema ocupaban demasiado espacio. Para solucionar el problema, el equipo de Producto implementó un parche que se incluye en la versión posterior de ChromeOS.