Problem
Na Chromebooku pojawi się komunikat, że pamięć lokalna jest pełna.
Środowisko
- ChromeOS
- Chromebook
Rozwiązanie
Musisz ustawić docelową wersję ChromeOS na wyższą wersję i zaktualizować urządzenie. Aby to zrobić:
- Przenieś jedno urządzenie, którego dotyczy problem, do testowej jednostki organizacyjnej.
- Ustaw wyższą wersję docelową.
- Zaktualizuj urządzenie i sprawdź, czy problem nadal występuje. Jeśli urządzenie nie zostanie zaktualizowane, może być konieczne wyczyszczenie pamięci urządzenia.
Przyczyna
W starszych wersjach ChromeOS występował znany błąd, który powodował, że pliki systemowe zajmują za dużo miejsca. Zespół usługi rozwiązał problem, wdrażając poprawkę dostępną w wyższej wersji ChromeOS.