المشكلة
بصفتك مشرفًا، يمكنك ضبط إعدادات الرسائل غير المرغوب فيها لنطاقك، ويتم التعامل مع الرسائل الإلكترونية الواردة غير المرغوب فيها في نطاقك.
البيئة
- وحدة تحكم المشرف
- Gmail
الحلّ
لا يمكن إيقاف فلاتر الرسائل غير المرغوب فيها في Gmail، ولكن يمكنك ضبطها لإجراء ما يلي:
- تجاوز تصنيف الرسائل غير المرغوب فيها للرسائل المُستلَمة من المستخدمين في قائمة المُرسِلين الموافَق عليهم التي تنشئها
- يمكنك استبعاد تصنيف الرسائل غير المرغوب فيها للرسائل المُستلَمة من المُرسِلين داخل نطاقك.
- وضع الرسائل غير المرغوب فيها في وحدة العزل حتى تتمكّن من مراجعتها قبل تسليمها للمستخدمين.
- فلترة البريد الإلكتروني المجمَّع بشكل أكثر صرامة
- سجِّل الدخول إلى وحدة تحكُّم المشرف.
- انتقِل إلى التطبيقات > Google Workspace > Gmail > التصيّد الاحتيالي والبرامج الضارة غير المرغوب فيها.
- ضمن الرسائل غير المرغوب فيها، انقر على ضبط.
- انقر على إضافة قاعدة أخرى.
- خصِّص إعدادات فلترة الرسائل غير المرغوب فيها كما تريد.
السبب
يتم عادةً تسليم الرسائل الإلكترونية الواردة غير المرغوب فيها إلى مجلد الرسائل غير المرغوب فيها للمستخدم، ما لم يتم تغيير إعدادات الرسائل غير المرغوب فيها في Google Workspace.