ปัญหา
ในฐานะผู้ดูแลระบบ คุณสามารถกำหนดการตั้งค่าจดหมายขยะสำหรับโดเมนของคุณได้ และระบบจะจัดการกับอีเมลขาเข้าที่เข้ามาในโดเมน
สภาพแวดล้อม
- คอนโซลผู้ดูแลระบบ
- Gmail
โซลูชัน
คุณจะปิดตัวกรองจดหมายขยะของ Gmail ไม่ได้แต่สามารถกำหนดค่าดังต่อไปนี้
- ข้ามการจัดประเภทจดหมายขยะสำหรับข้อความที่ได้รับจากผู้ใช้ในรายการผู้ส่งที่ได้รับอนุมัติที่คุณสร้างขึ้น
- ข้ามการจัดประเภทจดหมายขยะสำหรับข้อความที่ได้รับจากผู้ส่งภายในโดเมนของคุณ
- ใส่ข้อความสแปมไว้ในเขตกักบริเวณเพื่อให้คุณตรวจสอบก่อนที่จะส่งไปยังผู้ใช้
- กรองอีเมลจำนวนมากอย่างเข้มงวดมากขึ้น
- ลงชื่อเข้าสู่ระบบคอนโซลผู้ดูแลระบบ
- ไปที่แอป > Google Workspace > Gmail > ฟิชชิงและมัลแวร์ที่เป็นสแปม
- ในส่วนจดหมายขยะ ให้คลิกกำหนดค่า
- คลิกเพิ่มกฎอื่น
- ปรับแต่งการตั้งค่าตัวกรองจดหมายขยะได้ตามต้องการ
สาเหตุ
โดยปกติแล้ว ระบบจะส่งอีเมลจดหมายขยะที่เข้ามาใหม่ไปยังโฟลเดอร์จดหมายขยะของผู้ใช้ เว้นแต่จะมีการเปลี่ยนแปลงการตั้งค่าจดหมายขยะใน Google Workspace