Problema
In che modo puoi utilizzare la delega email per concedere l'accesso a un singolo account a una o più persone (delegati)?
Ambiente
- Gmail
Soluzione
- Assicurati di aver eseguito l'accesso a un account amministratore e che la delega della posta sia configurata a livello di utente finale.
- Accedi alla Console di amministrazione.
- Vai ad Applicazioni > Google Workspace > Gmail.
- Fai clic su Impostazioni utente > Delega email.
- Per attivare la delega email, fai clic sulla casella accanto a Consenti agli utenti di delegare l'accesso alle proprie caselle di posta ad altri utenti del dominio.
- Per cambiare l'indirizzo del mittente visualizzato dal destinatario (il proprietario o il delegato dell'account), seleziona un'opzione in Informazioni sul mittente mostrate al destinatario .
- Fai clic su Salva.
- Nota: i delegati possono leggere, inviare ed eliminare i messaggi per l'account con delega. Tuttavia, non può chattare con nessuno dall'account delegato o cambiare la password.
Causa
Alcuni utenti potrebbero non essere in grado di rispondere ad alcuni messaggi durante le riunioni o le audioconferenze, possono designare un utente interno che potrà controllare e rispondere per conto dell'utente.