Problema
Como você pode usar a delegação de e-mail para conceder a uma ou mais pessoas (delegados) acesso a uma única conta.
Ambiente
- Gmail
Solução
- Verifique se você fez login em uma conta de administrador e se a Delegação de e-mails está configurada no nível do usuário final.
- Faça login no Admin Console.
- Acesse Apps > Google Workspace > Gmail.
- Clique em Configurações do usuário > Delegação de e-mails.
- Para ativar a delegação de e-mail, clique na caixa ao lado de Permitir que os usuários deleguem o acesso às caixas de correio deles a outros usuários no domínio.
- Para alterar o endereço do remetente que o destinatário vê (proprietários ou delegados da conta), em Informações do remetente exibidas ao destinatário , selecione uma opção.
- Clique em Salvar.
- Observação: os delegados podem ler, enviar e excluir mensagens na conta delegada. No entanto, não será possível bater papo com ninguém da conta delegada ou alterar a senha.
Causa
Alguns usuários talvez não consigam responder a algumas mensagens ao participar de reuniões ou conferências. Os usuários podem designar um usuário interno para verificar e até mesmo responder em nome do usuário.