Vấn đề
Cách sử dụng tính năng uỷ quyền qua email để cấp cho một hoặc nhiều người dùng (người được uỷ quyền) quyền truy cập vào một tài khoản.
Môi trường
- Gmail
Giải pháp
- Đảm bảo rằng bạn đã đăng nhập vào tài khoản quản trị viên và Ủy quyền thư được định cấu hình ở cấp người dùng cuối.
- Đăng nhập vào Bảng điều khiển dành cho quản trị viên.
- Chuyển đến Ứng dụng > Google Workspace > Gmail.
- Nhấp vào Cài đặt người dùng > Ủy quyền thư.
- Để bật tính năng uỷ quyền email, hãy nhấp vào hộp bên cạnh mục Cho phép người dùng uỷ quyền truy cập vào hộp thư của họ cho người dùng khác trong miền.
- Để thay đổi địa chỉ người gửi mà người nhận thấy (của chủ sở hữu tài khoản hoặc người được uỷ quyền), trong phần Thông tin người gửi hiển thị cho người nhận, hãy chọn một lựa chọn.
- Nhấp vào Lưu.
- Lưu ý: Người được uỷ quyền có thể đọc, gửi và xoá tin nhắn trong tài khoản được uỷ quyền. Tuy nhiên, họ không thể trò chuyện với bất kỳ ai từ tài khoản được uỷ quyền hoặc thay đổi mật khẩu.
Nguyên nhân
Một số người dùng có thể không trả lời được một số tin nhắn khi đang tham gia cuộc họp hoặc cuộc gọi nhiều bên. Họ có thể chỉ định một người dùng nội bộ để kiểm tra và thậm chí thay mặt cho người dùng trả lời.